aboutsummaryrefslogtreecommitdiff
path: root/CMakeLists.txt
diff options
context:
space:
mode:
authorOren Ben Simhon <oren.ben.simhon@intel.com>2016-12-21 09:04:08 +0000
committerOren Ben Simhon <oren.ben.simhon@intel.com>2016-12-21 09:04:08 +0000
commit71cbef1629b2c407ad005f721e1f8d1c4922f543 (patch)
treee978117f7a98218968c79e6a5342d5003962c98b /CMakeLists.txt
parent5d3a2991ec3f695aacccc54a5176068cb06acdc3 (diff)
Reverting last change.
git-svn-id: https://llvm.org/svn/llvm-project/openmp/trunk@290245 91177308-0d34-0410-b5e6-96231b3b80d8
Diffstat (limited to 'CMakeLists.txt')
-rw-r--r--CMakeLists.txt2
1 files changed, 1 insertions, 1 deletions
diff --git a/CMakeLists.txt b/CMakeLists.txt
index f50b2fc..3d60633 100644
--- a/CMakeLists.txt
+++ b/CMakeLists.txt
@@ -2,4 +2,4 @@ cmake_minimum_required(VERSION 2.8 FATAL_ERROR)
set(OPENMP_LLVM_TOOLS_DIR "" CACHE PATH "Path to LLVM tools for testing")
-#add_subdirectory(runtime)
+add_subdirectory(runtime)